<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>The missing oil money saga - Market Perspective Africa</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.afbis.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.afbis.com/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.afbis.com/?p=66" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The missing oil money saga - Market Perspective Africa" />
<meta property="og:description" content="I doubt that Sanusi Lamido Sanusi, the former governor of the Central Bank of Nigeria (CBN), will apologise to Nigerians for apparently mistakenly alleging that the Nigerian National Petroleum Corporation (NNPC) failed to remit colossal amounts of oil revenue to the treasury between January 2012 and July 2013. But it is the case that a &hellip;" />
<meta property="og:url" content="http://www.afbis.com/?p=66" />
<meta property="og:site_name" content="Market Perspective Africa" />
<meta property="article:tag" content="corruption" />
<meta property="article:tag" content="oil" />
<meta property="article:section" content="Economy" />
<meta property="article:published_time" content="2015-05-02T13:36:29+00:00" />
<meta property="article:modified_time" content="2015-05-05T08:58:28+00:00" />
<meta property="og:updated_time" content="2015-05-05T08:58:28+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Market Perspective Africa &raquo; Feed" href="http://www.afbis.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Market Perspective Africa &raquo; Comments Feed" href="http://www.afbis.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Market Perspective Africa &raquo; The missing oil money saga Comments Feed" href="http://www.afbis.com/?feed=rss2&#038;p=66" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.afbis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://www.afbis.com/wp-content/themes/twentytwelve/style.css?ver=4.7.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://www.afbis.com/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://www.afbis.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.afbis.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.afbis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.afbis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.afbis.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.afbis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.afbis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p5rkBc-14' />
<link rel="alternate" type="application/json+oembed" href="http://www.afbis.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.afbis.com%2F%3Fp%3D66" />
<link rel="alternate" type="text/xml+oembed" href="http://www.afbis.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.afbis.com%2F%3Fp%3D66&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61966853-1', 'auto');
  ga('send', 'pageview');

</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="post-template-default single single-post postid-66 single-format-standard custom-font-enabled">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="http://www.afbis.com/" title="Market Perspective Africa" rel="home">Market Perspective Africa</a></h1>
			<h2 class="site-description">Toward understanding evolution from poverty to wealth</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="http://www.afbis.com/">Home</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53"><a href="http://www.afbis.com/?cat=3">Economy</a></li>
</ul></div>		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-66" class="post-66 post type-post status-publish format-standard hentry category-economy tag-corruption tag-oil">
				<header class="entry-header">
			
						<h1 class="entry-title">The missing oil money saga</h1>
										<div class="comments-link">
					<a href="http://www.afbis.com/?p=66#respond"><span class="leave-reply">Leave a reply</span></a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			<p>I doubt that Sanusi Lamido Sanusi, the former governor of the Central Bank of Nigeria (CBN), will apologise to Nigerians for apparently mistakenly alleging that the Nigerian National Petroleum Corporation (NNPC) failed to remit colossal amounts of oil revenue to the treasury between January 2012 and July 2013. But it is the case that a forensic audit of the NNPC conducted by the global accountancy company PriceWaterhouseCoopers released in April found that the corporation did not withhold money but actually overpaid the state.<span id="more-66"></span></p>
<p>Mr Sanusi said in a letter to President Goodluck Jonathan in September 2013 that over the 19 month period state-owned NNPC lifted US$65bn worth of crude oil on behalf of the government but remitted only US$15.2bn revenue, leaving US$49.8bn unaccounted for and outstanding. Media reports of the then CBN governor’s astonishing assertion fuelled speculation that almost US$50bn of public money had gone missing, no doubt pocketed by corrupt politicians, government officials and NNPC administrators. After the NNPC disputed the allegation, Mr Sanusi in December lowered his estimate of the shortfall to US$12bn. Later in February 2014 he told the Senate it was US$20bn that the NNPC needed to account for.</p>
<p>This saga of the missing oil money raises a number of questions. How and why did Mr Sanusi, an international award winning central banker, get his revenue figures so wrong? Why was he able to maintain his credibility even though he revised his allegation at least twice? Why was the public so ready to believe that the national oil company stole such a huge sum of money?</p>
<p>From the start it should have been clear that the claim that US$49.8bn was missing from the state coffers was improbable. This would have amounted to a loss of US$2.62bn a month or US$31.45bn for the whole of 2012. Nigeria’s entire gross federation revenue in 2012 was about US$65bn, including both oil and non-oil incomes. It was far fetched to think that almost half of the state’s total income could go missing from a single source of leakage. If it were true, how much money would have been available to pay for the running of the bureaucracy, fund capital projects, service debts, maintain subsidy payments and other real government expenditures, when account is also made of revenue losses through other leakages, such as numerous embezzlements by non-oil related federal and state officials?</p>
<p>The fact that the PriceWaterhouseCoopers audit exonerated the NNPC of the specific charge of not remitting oil money does not mean the state corporation is fit for purpose – it is not. Indeed, the report criticised the way the NNPC operates and recommended an urgent restructuring. It also stated that the corporation should refund to government US$1.48bn due from unsubstantiated costs, duplicate subsidy claims and computation errors made in its upstream operations.</p>
<p>The missing oil money saga showed that the management of Nigeria’s finances is so lacking in transparency that major agencies of the state have very different information on public revenue flows. This opaqueness has led to publications of various reports in recent years that allege grand scale corruption in Africa’s largest economy. These headline grabbing allegations have not served to make the public more aware of the operation of corruption in the oil business but have made people more accustomed to the notion that their country is losing staggering sums of revenue from the nefarious activities of those in power.</p>
<p>It seems that people are reconciled to the existence of grand graft. How else can we explain why an allegation by the central bank, believed by many to be true, that nearly half or a quarter of state revenue had disappeared did not trigger street protests but mainly fatalistic resignation? In most other countries such a controversy would not been limited to the pages of newspapers. Trade unions and other civil society organisations would have been up in arms demanding accountability and for heads to roll.</p>
<p>The current state of public consciousness in Nigeria with regards to corruption does not act as a deterrent against routine abuse of power in the country. On the contrary, it encourages complacency with regard to relatively smaller levels of theft and misappropriation of public resources that is the real problem facing the country. With frequent headlines of billions of petrodollars being misappropriated, the siphoning of millions by many different officials and theft of a few thousand barrels of crude may seem unremarkable and go almost unnoticed. But the reality is that corruption is the daily theft of money from many different sources which individually amount to thousands or millions of dollars and when aggregated add up to a colossal loss of potential resources for development.</p>
<p>Spurious allegations of super scale thefts of oil revenue also encourage the belief among ordinary people that the government is loaded with money and the failure of the country to achieve rapid development is simply due to the mismanagement of oil windfalls. The thinking is, if the loss of a quarter to a half of federation revenues to corruption between 2012 and 2013 did not result in the collapse of the state system, this surely indicates that Nigeria is buttressed by huge financial reserves. Of course, this is not the case. The problem is not that governments have plenty of money which they poorly manage; rather it is that they mismanage very scarce resources.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.afbis.com/?p=66#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-66" class="share-facebook sd-button share-icon no-text" href="http://www.afbis.com/?p=66&amp;share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-66" class="share-linkedin sd-button share-icon no-text" href="http://www.afbis.com/?p=66&amp;share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-66" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.afbis.com/?p=66&amp;share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-66" class="share-twitter sd-button share-icon no-text" href="http://www.afbis.com/?p=66&amp;share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.afbis.com/?p=66&amp;share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			This entry was posted in <a href="http://www.afbis.com/?cat=3" rel="category">Economy</a> and tagged <a href="http://www.afbis.com/?tag=corruption" rel="tag">corruption</a>, <a href="http://www.afbis.com/?tag=oil" rel="tag">oil</a> on <a href="http://www.afbis.com/?p=66" title="1:36 pm" rel="bookmark"><time class="entry-date" datetime="2015-05-02T13:36:29+00:00">May 2, 2015</time></a><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="http://www.afbis.com/?author=1" title="View all posts by Tunde Obadina" rel="author">Tunde Obadina</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="http://www.afbis.com/?p=62" rel="prev"><span class="meta-nav">&larr;</span> Poverty doesn&#8217;t turn people into terrorists</a></span>
					<span class="nav-next"><a href="http://www.afbis.com/?p=70" rel="next">The poverty of anti-capitalism <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=66#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.afbis.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='66' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b2ae0128e" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="63"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.afbis.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="http://www.afbis.com/?p=112">Oxfam&#8217;s absurd poverty reduction claim</a>
						</li>
					<li>
				<a href="http://www.afbis.com/?p=104">The myth of Nigeria’s import-dependency</a>
						</li>
					<li>
				<a href="http://www.afbis.com/?p=102">The fallacy of high unemployment in Nigeria</a>
						</li>
					<li>
				<a href="http://www.afbis.com/?p=90">Minimum wage law hurts the poorest workers</a>
						</li>
					<li>
				<a href="http://www.afbis.com/?p=76">The roots of anti-immigrant violence</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Bayo</span> on <a href="http://www.afbis.com/?p=23#comment-223">Reasons to be positive about economic growth in Nigeria</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='http://www.afbis.com/?m=201705'>May 2017</a></li>
	<li><a href='http://www.afbis.com/?m=201606'>June 2016</a></li>
	<li><a href='http://www.afbis.com/?m=201505'>May 2015</a></li>
	<li><a href='http://www.afbis.com/?m=201504'>April 2015</a></li>
	<li><a href='http://www.afbis.com/?m=201502'>February 2015</a></li>
	<li><a href='http://www.afbis.com/?m=201501'>January 2015</a></li>
	<li><a href='http://www.afbis.com/?m=201412'>December 2014</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-3"><a href="http://www.afbis.com/?cat=3" >Economy</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.afbis.com/?cat=4" >Finance</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.afbis.com/?cat=5" >Politics</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.afbis.com/?cat=1" >Uncategorized</a>
</li>
		</ul>
</aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Advertisement</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reponsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4730219062992458"
     data-ad-slot="8625593323"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.afbis.com\/?p=66":66};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/?p=66" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.afbis.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.afbis.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.afbis.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.afbis.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.afbis.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.afbis.com/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='http://www.afbis.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.afbis.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'80395722',post:'66',tz:'0',srv:'www.afbis.com'} ]);
	_stq.push([ 'clickTrackerInit', '80395722', '66' ]);
</script>
</body>
</html>